<
From version < 74.1 >
edited by Vincent Massol
on 2014/03/20
To version < 75.1 >
edited by Vincent Massol
on 2014/03/20
>
Change comment: There is no comment for this version

Summary

Details

Page properties
Content
... ... @@ -264,6 +264,10 @@
264 264  
265 265  The crypto modules (except the script service) have been moved to xwiki-commons. Developers should be careful to update their dependencies.
266 266  
267 +== Active Installs ==
268 +
269 +The Active Installs feature now requires an ElasticSearch server version 1.0.0 or greater.
270 +
267 267  == API Breakages ==
268 268  
269 269  The following APIs were modified since <project> <version - 1>:

Get Connected